Stammtisch Aachener XJ-Freunde Foren-Übersicht Stammtisch Aachener XJ-Freunde
Yamaha Forum XJ-Reihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Hilfäää.... vorbei, erledigt

 
Neues Thema eröffnen   Neue Antwort erstellen    Stammtisch Aachener XJ-Freunde Foren-Übersicht -> XJ750
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Frank J.
Gast





BeitragVerfasst am: So Jan 15, 2012 2:18 pm    Titel: Hilfäää.... vorbei, erledigt Antworten mit Zitat

Ich habe folgendes Problem, die Ursache ist gefunden aber jetzt weiß ich nimmer weiter....

http://www.xj-forum.de/bb/viewtopic.php?t=20087&postdays=0&postorder=asc&start=0

Falls jemand einen 41Y Motor bei sich stehen hat, kann er bitte mal nachschauen Arrow besagte Schraube und hier "Bescheid" geben, danke.
Nach oben
Günter Büsdorf
Site Admin


Anmeldungsdatum: 02.10.2006
Beiträge: 828
Wohnort: 50189 Elsdorf4v8,58L,51J.11M+T,4Ko

BeitragVerfasst am: Mi Jan 18, 2012 9:15 pm    Titel: Re: Hilfäää.... vorbei, erledigt Antworten mit Zitat

Frank J. hat folgendes geschrieben::
Ich habe folgendes Problem, die Ursache ist gefunden aber jetzt weiß ich nimmer weiter....

http://www.xj-forum.de/bb/viewtopic.php?t=20087&postdays=0&postorder=asc&start=0

Falls jemand einen 41Y Motor bei sich stehen hat, kann er bitte mal nachschauen Arrow besagte Schraube und hier "Bescheid" geben, danke.


Dunkel, oh Herr, ist deiner Rede Sinn -

Ich les da nirgens was von Schraube!
_________________
Vell Jröß
Günter

... die zweiten 25 Jahre mit der 4V8 haben begonnen!

12.12.2011: Nur noch 20 Jahre bis Gold... Smile

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Frank J.
Gast





BeitragVerfasst am: Do Jan 19, 2012 1:01 pm    Titel: Antworten mit Zitat

ja jetzt nimmer die verlorene Schraube ist wieder drin Wink
Nach oben
Baumschubser
Schrubbi


Anmeldungsdatum: 21.07.2008
Beiträge: 95
Wohnort: Bautzen

BeitragVerfasst am: Fr Jan 20, 2012 7:20 pm    Titel: Antworten mit Zitat

Mal abgesehen von dem Genöle wegen der schlechten Bilder hast du ja dort auch keine wirklich brauchbaren Antworten bekommen. Das herausrupfen der Vergaser wäre der wohl unsinnigste Reparaturversuch gewesen. Zumal du eindeutig geschrieben hast, dass es Öl und kein Benzin ist. Shocked Wink
_________________
XJ 900 4BB Bj. 1993

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden MSN Messenger
Günter Büsdorf
Site Admin


Anmeldungsdatum: 02.10.2006
Beiträge: 828
Wohnort: 50189 Elsdorf4v8,58L,51J.11M+T,4Ko

BeitragVerfasst am: Sa Jan 21, 2012 3:26 am    Titel: Antworten mit Zitat

Frank J. hat folgendes geschrieben::
ja jetzt nimmer die verlorene Schraube ist wieder drin Wink


Iss ja doll. woll!

Dann kläre uns doch bitte auf, was passiert ist. Selbst wenn einfache - oder vielleicht sogar dämliche ? - Defekte passieren, kann man daraus noch lernen. Schließlich lerne auch ich nach 30 Jahren XJ immer noch dazu! Smile
_________________
Vell Jröß
Günter

... die zweiten 25 Jahre mit der 4V8 haben begonnen!

12.12.2011: Nur noch 20 Jahre bis Gold... Smile

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Stammtisch Aachener XJ-Freunde Foren-Übersicht -> XJ750 Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group