Stammtisch Aachener XJ-Freunde Foren-Übersicht Stammtisch Aachener XJ-Freunde
Yamaha Forum XJ-Reihe
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Mal wieder die Auspuffstehbolzen ....

 
Neues Thema eröffnen   Neue Antwort erstellen    Stammtisch Aachener XJ-Freunde Foren-Übersicht -> XJ900
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Günter Büsdorf
Site Admin


Anmeldungsdatum: 02.10.2006
Beiträge: 828
Wohnort: 50189 Elsdorf4v8,58L,51J.11M+T,4Ko

BeitragVerfasst am: Sa Mai 25, 2013 1:18 am    Titel: Mal wieder die Auspuffstehbolzen .... Antworten mit Zitat

abgescheert. Diesmal der innere von Nr 3.

Das ist jetzt der dritte innerhalb etwa eines Jahres - so langsam hab ich von der 900er die Schnauze voll. Die Abrisse kamen ja nicht nur bei der 58L vor, sondern auch bei der 4BB.

Die Stehbolzen scheeren immer so ab, das kein Teil zum anpacken mehr da ist - es muß ausgebohrt werden. Das gibt Freude! Sad((
Da ich von der 550er her das Prob kaum kenne - alle 10 Jahre etwa mal einer, normalerweise drehen die sich lose oder verlieren die Muttern - frag mich langsam nach dem Grund, bzw. danach, wie da Abhilfe geschaffen werden kann.

Mir scheint, das die Bolzen am Motor festbacken - siehe die bekannten Abrisse Einlaßseitig. Dadurch sind sie vermutlich nicht mehr so flexibel und reißen dann infolge Materialermüdung ab.

Ich werde mal versuchen ob eine Verbesserung eintritt, wenn die Bolzen mit Hochtemperaturfett (1200 Grad fest) eingesetzt werden.

OK, Federringe kann man vielleicht auch noch reintun, das scheint mir aber nicht die Lösung zu sein.

Hat dazu jemand Erfahrung oder ne Idee?
_________________
Vell Jröß
Günter

... die zweiten 25 Jahre mit der 4V8 haben begonnen!

12.12.2011: Nur noch 20 Jahre bis Gold... Smile

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Frank J.
Gast





BeitragVerfasst am: So Mai 26, 2013 6:00 am    Titel: Antworten mit Zitat

Günter in solchen fällen bringt man Schweißgut auf den glatt abgescherten Bolzen auf bis eine M8 Mutter da drüber passt und die wird dann gut angeschweißt und dann im Warmen Zustand mit kleinen re. l/ li. drehbewegung gelöst. Ein paar Tage vorher mal mit WD40 einjauchen und wirken lassen.
Bei so einer Methode gibt es auch keine Garantie , das es funktioniert aber ein Ausbohren kann genauso in die Hose gehen, man muß es ankörnen werden und dann 100% gerade gebohrt werden, das geht am besten mit einem Schälbohrer, der normalerweise für Edelstahl gedacht ist. (erst klein anfangen und dann immer wieder aufbohren) Wenn man nicht gerade bohrt dann landest du im weichem Alu und dann haste den Salat Rolling Eyes
Fräch mal Heinz ob der nen Schweißgrät haben tut , ansonsten kann ich dich mainz anbieten tun Laughing
Abolung ginge auch mit dem ADAC, da bin ich drin müßte halt nur zu dir kommen ums Möppi aufladen zu lassen und den verklickern das es jetzt meine ist Wink
Ich hoffe doch das sie zugelassen ist, sonst könn ma dat so verjessen.
Nach oben
Günter Büsdorf
Site Admin


Anmeldungsdatum: 02.10.2006
Beiträge: 828
Wohnort: 50189 Elsdorf4v8,58L,51J.11M+T,4Ko

BeitragVerfasst am: Mo Mai 27, 2013 1:18 am    Titel: Antworten mit Zitat

Danke Frank, ist aber schon erledigt - H1 hat den heute ausgebohrt.
Bei der Gelegenheit haben wir dann 2 Löcksgen im Sammler festgestellt. Könntest du da evtl ran?

Mit aufschweißen war da übrigens nix zu machen: der Stehbolzen war (mal wieder) etwas 3mm innerhalb des Zylinders - also im unteren Gewinde - abgerissen.

Ich frage mich aber immer noch, wie ich die Abrisse verhindern kann. Einige haben wir jetzt mit Turbinenfett (1400 Grad hitzebeständig) eingesetzt.

Mal sehen, ob die jetzt noch abscheeren, oder sich eher lösen.
_________________
Vell Jröß
Günter

... die zweiten 25 Jahre mit der 4V8 haben begonnen!

12.12.2011: Nur noch 20 Jahre bis Gold... Smile

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Frank J.
Gast





BeitragVerfasst am: Mo Mai 27, 2013 4:01 pm    Titel: Antworten mit Zitat

Günter Büsdorf hat folgendes geschrieben::
Danke Frank, ist aber schon erledigt - H1 hat den heute ausgebohrt.
Bei der Gelegenheit haben wir dann 2 Löcksgen im Sammler festgestellt. Könntest du da evtl ran?

Mit aufschweißen war da übrigens nix zu machen: der Stehbolzen war (mal wieder) etwas 3mm innerhalb des Zylinders - also im unteren Gewinde - abgerissen.

Ich frage mich aber immer noch, wie ich die Abrisse verhindern kann. Einige haben wir jetzt mit Turbinenfett (1400 Grad hitzebeständig) eingesetzt.

Mal sehen, ob die jetzt noch abscheeren, oder sich eher lösen.

Klar könnte ich, bau ab und bring mit Wink
Das mit dem Turbinenfett sollte eigentlich funzen, ich habe damals Kupferfett genommen und die Bolzen waren immer noch herauszudrehen nach 1,5 jahren ob es allerdings länger hält weiß ich nicht aber die Muttern (die auch mit Kupferfett eingeschmiert waren) ließen sich ohne Probeme lösen, zwar im kurzen abständen um mal zu sehen ob es wirklich leicht zu lösen war und das war dann auch so Wink
Andere Fette backen ja alles fest, alles schon ausprobiert (auf der Packung stand Hitzefest bis 40°) und die Temp ist ja weit da drüber.
Die andere Variante wäre Keramikpaste, die ist auch Hochtemperaturbeständig, die werde ich mir mal zulegen vor allem wegen der Motorschrauben( Edelstahl in Alugewinde) die ich an Kupplungs und Getriebedeckel verwenden möchte, da angeblich hier Kupferpast nicht so gut wäre und die Schrauben auch damit festbacken und abreißen können, was ich bis jetzt noch nie hatte, auch hier wurden die Schrauben regelmäßig losgedreht habe.
Einzig eine Motorhalteschraube vorne M10 oder M12 die durch Gehäuse ging war bombenfest (warscheinlich war keine Kupferpaste drangekommen beim Einbau bei H1) die ich nur noch nit viel Wärme und Fäustelschlägen heraus zu bekommen waren.
Nach oben
Uwe31a
Schrubbi


Anmeldungsdatum: 11.08.2007
Beiträge: 45
Wohnort: Viersen

BeitragVerfasst am: Mo Jun 10, 2013 9:20 am    Titel: Antworten mit Zitat

Tach,

das Problem ist ja schon alt Crying or Very sad

abhilfe schafft hier der einbau von M8er Bolzen.

Die gibts von der Fj - kosten aber Rolling Eyes

oder Du holst Dir die Bolzen von BMW da liegt das Stück bei ca. 0,80 €
die haben dann auch die richtige Festigkeit.

seitdem ich die drin habe (mehrere Jahre) keine Probleme

bis die Tage

Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Günter Büsdorf
Site Admin


Anmeldungsdatum: 02.10.2006
Beiträge: 828
Wohnort: 50189 Elsdorf4v8,58L,51J.11M+T,4Ko

BeitragVerfasst am: Sa Jun 15, 2013 2:33 am    Titel: Antworten mit Zitat

Erstmal Danke!

Nur - ich bin da immer was mißtrauisch, wenn über Soll aufgebohrt werden soll. Für eine nochmalige Reparatur ist dann kein Futter mehr da.
Aber wenn du das schon über Jahre hast....
Wenig fährst du ja nicht....

Dennoch, bevor ich da radikal drangehe versuche ich es erst mal mit dem einfetten. Ist dir dazu was bekannt?

Was Andreas: Heute (noch gefühlt, eigentlich gestern Smile ) war Stammtisch. Da wir ja deutlich näher an dich rangerückt sind als jemals zuvor, hatte ich gehofft, das du auch kommst.

Schade, aber laß dich doch bald mal wieder sehen!
_________________
Vell Jröß
Günter

... die zweiten 25 Jahre mit der 4V8 haben begonnen!

12.12.2011: Nur noch 20 Jahre bis Gold... Smile

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge vom vorherigen Thema anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Stammtisch Aachener XJ-Freunde Foren-Übersicht -> XJ900 Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group